Архив | Теги | Atom > CVE-2017-1000364

Исправление уязвимости CVE-2017-1000364

Исправление уязвимости CVE-2017-1000364 в СПТ 7.

  • Обновление kernel-image-std-def-3.14.59-alt1.M70C.9
    • Исправление CVE-2017-1000364

Информация об уязвимости CVE-2017-1000364

Во всех дистрибутивах, начиная с 6-й серии, присутствует недостаточность механизма защиты в ядре, имеющая идентификатор CVE-2017-1000364. Пакеты обновления, исправляющие её, собираются и тестируются.