Архив | Теги | Atom > CVE-2017-7184

Информация об уязвимости CVE-2017-7184

Во всех дистрибутивах отключены unprivileged user namespaces. В СПТ 7 они не были включены никогда, а в СПТ 6 они выключены начиная с kernel-image-el-smp-2.6.32-alt48.M60C.1.

Как следствие, эти дистрибутивы не подвержены уязвимости CVE-2017-7184 при условии отсутствия дополнительного вмешательства администратора.